三堂会审指标 通达信公式(图解)通达信公式

2019-08-27    来源:拾荒网    编辑:胖企鹅    浏览量:
三堂会审指标

 

三堂会审指标 通达信公式(图解),拾荒网

 

{DDX:(60 5 10)}

量:=v;

换手:=V/CAPITAL*100;

VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

买盘:=IF(CLOSE> OPEN,VAR1*(HIGH-LOW),IF(CLOSE

卖盘:=IF(CLOSE> OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE

DLX:(买盘-(-卖盘))/量*换手;

DLX60:SUM(DLX,60),coloryellow;

DLX5:ma(DLX60,5);

DLX10:ma(DLX60,10);

A1:=SUMBARS(VOL,CAPITAL);

CMA:=IF(CAPITAL> 0,SUM(AMOUNT,A1)/SUM(VOL,A1)/100,EMA(CLOSE,120));

百分之百换手价:CMA,LINETHICK0,ColorFFC0FF;{100%换手平均成本价};

{出击}

个股:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

黑马初现:if(cross(个股,9),10,0),stick,linethick3,colorff00ff;{51.08%/-0.53%/7068}

drawtext(cross(个股,9),1.1,'出击'),colorff00ff;

 

1
3