我买指标 通达信公式(图解)通达信公式

2019-08-27    来源:拾荒网    编辑:胖企鹅    浏览量:
我买指标

我买指标 通达信公式(图解),拾荒网

{DRAWGBK(V>1,STRIP(RGB(60,100,255),RGB(180,180,255),1));}

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

VAR007:=EMA(AMOUNT/VOL/100,3);

VAR009:=EMA(VAR007,88)*0.85;

VARA1:=VAR009*0.87;

VARB1:=LOWREF(CLOSE,1)*1.02;

CON1:=(COUNT((DD> REF(DD,1)),1)=1) AND (REF(DD,1)< REF(REF(DD,1),1)) AND (DD< 5) ;

CON2:= FILTER(VARB1,10);

买进: CON1 OR CON2 ,coloryellow,LINETHICK2;

1
3