启动点指标 通达信公式(图解)通达信公式

2019-08-27    来源:拾荒网    编辑:胖企鹅    浏览量:
启动点指标

启动点指标 通达信公式(图解),拾荒网

VAR1:=3;

VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,14))/(HHV(HIGH,14) - LLV(LOW,14)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,14))/(HHV(HIGH,14) - LLV(LOW,14)))*(100),5,1),3,1));

启动:IF(CROSS(VAR2,VAR1),100,0),coloryellow;{54.36%/+0.85%/3599}

买点:IF((VAR2 <= 3),25,0),COLORFF00FF;

增仓:IF((VAR2 < 5),45,0),COLOR00FF00;

1
3