球迷世界杯指标 通达信公式(图解)通达信公式

2019-08-27    来源:拾荒网    编辑:胖企鹅    浏览量:
球迷世界杯指标

球迷世界杯指标 通达信公式(图解),拾荒网

前锋:EMA((CLOSE-LLV(CLOSE,30))/(HHV(CLOSE,30)-LLV(LOW,30))*100,7),linethick2,color3366FF;

中场:EMA((CLOSE-LLV(CLOSE,55))/(HHV(CLOSE,55)-LLV(LOW,55))*100,7),linethick2,COLOR00ffcc;

后卫:EMA(WINNER(CLOSE),7)*100,colorff9933,linethick2;

A:=EMA(WINNER(CLOSE),10);

B:=EMA(WINNER(CLOSE),34);

Var1:=MA(VOL,5)>MA(VOL,60);

射门: IF(A<0.15 AND ABS(A-B)<0.05 AND CROSS(A,B) AND var1,1,0)*100,colorred,linethick2;

回撤: IF(A>0.90 , CLOSE

1
3