短线攻指标 通达信公式(图解)通达信公式

2019-08-27    来源:拾荒网    编辑:胖企鹅    浏览量:
短线攻指标

短线攻指标 通达信公式(图解),拾荒网

趋势:3*SMA((CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100,6,1)-2*SMA(SMA((CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100,6,1),3,1),ColorEA00EA;

底部:10,POINTDOT,ColorFDFDFD,LINETHICK2;

买入:=STICKLINE(CROSS(趋势,底部),0,30,3,0),LINETHICK2,Color51FFFF;

顶部:88,POINTDOT,Color00CCCC,LINETHICK2;

减仓:=STICKLINE(CROSS(顶部,趋势),100,80,3,0),LINETHICK2,Color1AFF8C;

强弱:50,POINTDOT,Color81FF02,LINETHICK2;

AA:=CLOSE/REF(CLOSE,1)>=1.099;

AB:=VOL/REF(VOL,1);

我买:IF(CLOSE/REF(CLOSE,1)>=1.03 AND AB<1,33,0),Color0000E1,LINETHICK2;{56.36%/+7.62%/7693}

目标:=(IF(AA AND AB<1,55,0)),LINETHICK2,colorFFFF00;

1
3