突击队指标 通达信公式(图解)通达信公式

2019-08-27    来源:拾荒网    编辑:胖企鹅    浏览量:
突击队指标

突击队指标 通达信公式(图解),拾荒网

{13 突击队 63.11%/+6.26%/4259}

突击队1:=REF(LOW,1);

突击队2:=SMA(ABS(LOW-突击队1),3,1)/SMA(MAX(LOW-突击队1,0),3,1)*100;

突击队3:=EMA(IF(CLOSE*1.2,突击队2*10,突击队2/10),3);

突击队4:=LLV(LOW,38);

突击队5:=HHV(突击队3,38);

突击队6:=IF(LLV(LOW,90),1,0);

突击队7:=EMA(IF(LOW<= 突击队4,(突击队3+突击队5*2)/2,0),3)/618*突击队6;

突击队8:=MA(LOW,2)*0.98;

突击队9:=MA(LOW,26)*0.84;

突击队10:=REF(突击队8,1)< 突击队9 AND REF(突击队8,1)< 突击队8 AND REF(突击队8,1)< REF(突击队8,2);

STICKLINE(突击队10,0,突击队7*3,4,0),colorred;{64.11%/+6.26%/4259}

DRAWTEXT(突击队10,突击队7*2,'突击'),colorred,;

DRAWICON(突击队10,0,4),colorred,;

1
3